Foros Domótica Doméstica

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - Perchero

Páginas: 1 [2] 3 4 ... 12
16
eedomus / Re:Eedomus muerto despues de update
« en: Diciembre 21, 2018, 12:49:34 pm »
Actualizado y todo ok!


Enviado desde mi iPhone utilizando Tapatalk

17
eedomus / Re:Eedomus muerto despues de update
« en: Diciembre 21, 2018, 10:32:47 am »
Es un poco como la loteria esta vez... jejeje
Si puedo hoy actualizo y comento por aqui el resultado


Enviado desde mi iPhone utilizando Tapatalk

18
eedomus / Re:Eedomus muerto despues de update
« en: Diciembre 21, 2018, 10:24:21 am »
Vaya pesadilla SeeN... lo has podido solucionar finalmente?

Yo tengo la actualización pendiente pero viendo los problemas que ha dado no sé que hacer. Sabeis si se ha pronunciado el equipo de eedomus?


Enviado desde mi iPhone utilizando Tapatalk

19
Hola Domotizador, en mi caso también tengo eedomus, Google Home y una TV con chromecast integrado (es una Sony XF9005 con Android TV) conectada al router por cable.

Yo no he conseguido encender la TV a través del chromecast integrado, únicamente lanzando un video de Youtube, desde Google Home o desde el móvil con la app de Youtube. Posiblemente se añada la función de encender la TV con la última versión de Android TV, pero no lo sé, es más bien una esperanza.

De momento, yo instalé un Broadlink mini detrás de la tele con el que la manejo desde eedomus sin problema.

20
eedomus / Re:Roller shutter - posición después de un corte de luz
« en: Noviembre 20, 2018, 10:29:43 am »
Desactivado el polling y funciona correctamente

Gracias phroc!

21
Periféricos Z-Wave / Re:Sensor Inundación Coolcam
« en: Noviembre 13, 2018, 19:24:51 pm »
Es un problema recurrente en estos sensores Coolcam. Pasa también con el de movimiento y una nueva versión del de movimiento que acaba de salir y que he podido probar muy recientemente....


Se me ocurre que pruebes a forzar la vuelta del sensor al estado sin lluvia mediante API, como explico en este post:

http://www.domoticadomestica.com/forzar-cambio-estado-cualquier-sensor-eedomus/

Respecto a los problemas con el sensor de movimiento, la última unidad que pedí hace un tiempo me daba problemas de detección y conseguí hablar con su soporte tecnico. Me indicaron que habían modificado el software incluyendo un parametro que no aparece en el manual, al menos no aparecía entonces, es el parametro 11  y tiene que canviarse al valor 0 para que detecte cada movimiento.

Escribí un post en su día sobre el tema, pero lo pongo de nuevo aquí por si hay suerte y te puede solucionar el problema:

“Parameter number is 11.

"1"-- the motion detected event for once until device report motion cleared event.
"0"-- the motion detected event when device detects a movement event.”



Enviado desde mi iPhone utilizando Tapatalk

22
Periféricos Z-Wave / Re:Periféricos chinos emulando a Fibaro
« en: Noviembre 13, 2018, 19:15:46 pm »
Los sensores de movimiento de neo coolcam no tienen sensor de temperatura, pero sí de luminosidad, aunque no funciona del todo bien. En los mios modifiqué los parametros porque de fabrica vienen que solamente reportan modificaciones de 100 lux o algo así. Si no recuerdo mal es el parametro 9. Yo los puse a 5 y algo hacen aunque no se puede comparar con el de Fibaro. La verdad es que no uso esa función, así que tampoco es un problema para mi.


Enviado desde mi iPhone utilizando Tapatalk

23
eedomus / Re:Roller shutter - posición después de un corte de luz
« en: Octubre 24, 2018, 08:07:16 am »
Pues veo que es un polling que le dice a eedomus que la persiana está cerrada. ¿Crees que puede ser eso?

24
eedomus / Re:Roller shutter - posición después de un corte de luz
« en: Octubre 23, 2018, 07:20:38 am »
Sí, tengo un SAI donde está conectado eedomus, el router, un switch,... Por tanto, los roller shutter se quedan sin corriente pero eedomus sigue funcionando


Enviado desde mi iPhone utilizando Tapatalk

25
eedomus / Re:Roller shutter - posición después de un corte de luz
« en: Octubre 22, 2018, 19:32:23 pm »
Me pasa siempre que hay un corte de luz y en los 7 dispositivos que tengo lo mismo. Me parece raro, la verdad.
No descarto eliminar el criterio de que se dispare la regla solo si estan abiertas las persianas


Enviado desde mi iPhone utilizando Tapatalk

26
eedomus / Re:Roller shutter - posición después de un corte de luz
« en: Octubre 22, 2018, 18:09:49 pm »
Lo tengo en valor 1 (con posición) que es el predeterminado y pensé que estaba bien. Crees que pueden ir por ahí los tiros? Tienes otro valor?


Enviado desde mi iPhone utilizando Tapatalk

27
eedomus / Re:Roller shutter - posición después de un corte de luz
« en: Octubre 22, 2018, 11:11:41 am »
Para no saturar el controlador, establezco en las reglas que solo se ejecuten cuando sea realmente necesario. En este caso, uno de los criterios que tengo para las reglas de cerrar las persianas es que solo se disparen si las persianas están diferentes a cerradas.

Puedo modificarlas y quitar este criterio, pero tenía curiosidad por saber si os ocurría lo mismo y si alguien sabia alguna forma para que al restablecerse la corriente eedomus mantenga el estado anterior.

28
eedomus / Roller shutter - posición después de un corte de luz
« en: Octubre 19, 2018, 13:30:40 pm »
Hola, tengo un problemilla que me tiene mosca con las persianas. Cuando hay un corte de luz, eedomus deja todas las persianas en el estado "cerradas", aunque en realidad no lo estén. Cuando vuelve la luz y llega la hora en que se ejecuta la regla para cerrarlas, no lo hace porque eedomus ya considera que están cerradas.

A vosotros os pasa? He buscado si hay algún parámetro del Roller shutter relacionado con esto pero no lo he encontrado.

29
Objetos conectados, Internet de las cosas, SAI's... / Re:Regleta wifi
« en: Septiembre 07, 2018, 08:56:09 am »
Por lo que leo en el link que has puesto la marca es Meross y veo que en IFTTT tiene la acción de encender y apagar pero no tiene triggers

30
Periféricos Z-Wave / Re:Periféricos chinos emulando a Fibaro
« en: Agosto 31, 2018, 20:06:08 pm »
A mi no me pasa. La verdad es que a día de hoy no he tenido problemas con esos enchufes


Enviado desde mi iPhone utilizando Tapatalk

Páginas: 1 [2] 3 4 ... 12