Foros Domótica Doméstica

zWave tarda mucho en actuar

phroc

  • *****
  • 5389
  • Belle époque
    • Ver Perfil
    • Domótica Doméstica
Re:zWave tarda mucho en actuar
« Respuesta #15 en: Julio 01, 2020, 09:34:25 am »
Si usaras virtuales, no tendrías que retocar todas tus escenas y diseños ;)

Esos dispositivos que te salen es porque no los has excluido del pincho y éste lo sigue teniendo en su "topología".

Al haber optado por el camino de reincluir todo, deberías hacer reseteado el pincho de fábrica para borrar su memoria. Pero no pasa nada. Cuando Jeedom te los marque como nodos muertos, desde la pestaña de acciones los podrás eliminar limpiamente.
Jeedom no me marca los nodos que no existen como muertos, como se puede forzar esto? es que no veo la forma de eliminarlos...


¿Estos tres nodos fantasma te aparecen en la pestaña Salud del plugin Z-Wave?
Coming together is a beginning; keeping together is progress; working together is success - Henry Ford

http://www.domoticadomestica.com/
https://pr-domotica.es/
Formador Acreditado eedomus en España
Formador Oficial Jeedom en España
Instalador Acreditado eedomus
Instalador Homologado Jeedom

VictorCasajuana

  • **
  • 96
  • Programador desde que recuerdo tener consciencia
    • Ver Perfil
    • Software de Gestión
Re:zWave tarda mucho en actuar
« Respuesta #16 en: Julio 01, 2020, 10:32:20 am »
Si usaras virtuales, no tendrías que retocar todas tus escenas y diseños ;)

Esos dispositivos que te salen es porque no los has excluido del pincho y éste lo sigue teniendo en su "topología".

Al haber optado por el camino de reincluir todo, deberías hacer reseteado el pincho de fábrica para borrar su memoria. Pero no pasa nada. Cuando Jeedom te los marque como nodos muertos, desde la pestaña de acciones los podrás eliminar limpiamente.
Jeedom no me marca los nodos que no existen como muertos, como se puede forzar esto? es que no veo la forma de eliminarlos...


¿Estos tres nodos fantasma te aparecen en la pestaña Salud del plugin Z-Wave?

Vale, ya lo he solicionado gracias a lo que me has dicho:
Sí que me aparecían como muertos en la salud del z-wave
el problema es que me iba al pincho a intentar eliminarlos, y tenía que hacerlo desde el nodo, acciones y eliminar nodo muerto. Luego borrar el nodo, y así me ha quedado todo limpio.
Muchísimas gracias por la ayuda!

Continúo trasteando con Guia Jeedom, quiero sacarle más provecho a los virtuales porque apenas los utilizo y en este post he visto que me pueden ayudar a la configuración de diseños.
Un Saludo!!
Victor Casajuana Mas
visionwin.com